Ext2Store (1.5.x/2.x)

Ext2Store (1.5.x/2.x)
Ext2Store (1.5.x/2.x) Ext2Store (1.5.x/2.x)
Product Code: 23068
Availability: In Stock
Price: $39.99 $12.99
Qty:  
Demo
 
 
What does it do:
================
By default, OpenCart doesn't allow you to choose which store certain extensions apply to.
This contrib adds the ability to filter which stores are allowed certain extensions.
You can allow/disallow any module, payment, shipping, or total extension from any of your multistore setups.
You can even use this in a single store environment to quickly enable/disable extensions from one place.
 
 
Requirements:
===================
- vQmod 2.5.1 or later is required from http://vQmod.com
 
 
Main features:
==============
  * No files are overwritten
  * Not theme dependent
  * Works for modules in any position
  * Completely disables the extension functionality if disallowed
  * Has a master enable/disable switch to turn off the restriction system quickly
  * Lets you manage all extensions from one spot, with a tab for each store
  * Invert option lets you default all on or all off
  * Supports the "Uber Checkout 1.5.x" mod by Qphoria (15x only)
 
 

Write a review

Your Name:


Your Review: Note: HTML is not translated!

Rating: Bad           Good

Enter the code in the box below:



Powered By OpenCart
OpenCartGuru.com © 2017